Problemas del foro con Opera.

Ver el tema anterior Ver el tema siguiente Ir abajo

18032011

Mensaje 

Problemas del foro con Opera.




He estado teniendo problemas con el foro , al usar opera.

De repente solo entro al index y despues no me abre ningun foro.

Solo me pasa con opera en windows XP.

Ayuda, por que opera es el navegador mas rapido. :arrow:
avatar
German
Moderador
Moderador

Mensajes : 1355
Puntos : 2324
Fecha de inscripción : 27/04/2010
Edad : 37
Localización : Choloma

Ver perfil de usuario

Volver arriba Ir abajo

- Temas similares
Compartir este artículo en : Excite BookmarksDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineFurlYahooSmarking

Problemas del foro con Opera. :: Comentarios

avatar

Mensaje el Vie Mar 18, 2011 2:43 pm por aneth2010

Espero no me expulsen del foro, pero yo uso explorer 9, y esta rico.

Pero a veces uso opera pero en windows vista y no tengo problemas.

Tal vez solo sea en XP. Twisted Evil

Volver arriba Ir abajo

avatar

Mensaje el Dom Mar 20, 2011 8:33 am por enriqueta

A veces me pasa eso, pero solo con opera.

Con otro navegador todo esta bien. Smile

Volver arriba Ir abajo

avatar

Mensaje el Dom Mar 20, 2011 3:28 pm por benjamin

Opera solo da problemas con XP..............

Les recomiendo que lo esten actualizando por que a veces lo que falla en una version lo corrigen en otra. rabbit

Volver arriba Ir abajo

avatar

Mensaje el Miér Mar 23, 2011 10:47 am por guayabo

Hummmm yo uso opera desde hace años con XP sin problemas, y mas bien no lo actualizo , por que el que tengo me funciona bien. bom

Volver arriba Ir abajo

Mensaje  por Contenido patrocinado

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.